Category: App Development

Mobile and Web Application Development

Error : Could not find com.android.tools.build:gradle

Tip of the Day: Troubleshooting: If you are getting gradle sync error something like below Error: Could not find com.android.tools.build:gradle:3.0.1. Searched in the following locations: ——— You can add a line google() to build.gradle project file to fix this issue buildscript { repositories { jcenter() // google has changed repository so just add below line google()

Back To Top